> iPhone中文网 > iPhone问题 > 正文

iOS 9.3.3越狱后指纹支付不能用怎么办?

发布时间:2016/9/6 10:10:44 来源:网络 作者:陶晨

  iOS 9.3.3越狱后指纹支付不能用怎么办?

  如果你出现了iOS 9.3.3越狱后指纹支付不能用的情况,可以使用反越狱检测插件【tsProtector 8+】来解决问题。不过还是提醒用户,iOS越狱虽然跟自由一些,但是如果安装不是很稳定的插件会造成一些问题的。例如白苹果、闪退等等。如果是熟悉解决方法还好,不会的话,只能到售后去刷系统了。

提示:支持键盘“← →”键翻页

相关推荐